WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Orbisius Broken Shortcode Checker

— Lisäosa WorldWideScripts.net

Tilaa syötteen pysymään ajan tasalla!

Uusi! Seuraa meitä kuin haluat!


Orbisius Broken Shortcode Checker - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Tämä WordPress plugin voit nähdä, mitkä viestit ja sivut käyttävät lyhytkoodit, joita ei enää korvata. Tämä voi johtua laajennus, joka hoitaa koodin aikaisemmin oli deaktivoitu tai sen shortcode syntaksi on muuttunut.


Lataa
Muut komponentit tässä luokassaKaikki osat tämän tekijän
KommentitUsein kysyttyjä kysymyksiä ja vastauksia

Ominaisuudet

Luotu:
13 tammikuu 13

Viimeisin päivitys:
13 tammikuu 13

tiedostot Mukana:
PHP

Software Version:
WordPress 3.5

Avainsanoja

eCommerce, eCommerce, Kaikki tavarat, blogi, rikki, lyhyt koodi, lyhyt koodi, lyhytkoodit, wordpress, wp